Configuring the Multitech conduite

Do i know anyone in Denmark that can help me by configuring 2 Multitech Gateways?

I don’t know if you know anyone in Denmark. If remote help is an option I might be able to help depending on what needs to be done. (I am not in Denmark and don’t speak Danish)

Have you considered joining a local TTN Community (if not already a member) - it may be there is local knowledge - if not of the specific GW then of the basics to help guiding & troubleshooting a set up :wink:

Perhaps say if you’ve tried anything yet, or are stuck on one particular thing or you have an error message. It could be up & running in the next few minutes if you can be specific.

I am already a member of the danish TTN community

Like Nick said, what have you tried and where are you stuck?

I did copy-paste the lines from Global_conf.json to the Global_conf.json in /var/config/lora/,
setting clksrc to 0,
/etc/defaults/lora-network-server is set to not enabled
/etc/defaults/lora-packet-forwarder is set to enabled
Then lora-network-server is stopped and lora-packet-forwarder is started. is pinged and working.
no connection at all.

What does this mean? Exactly? Not on gateway console?

no connection to

If you are on the same local network can you ping the gateway?

:thinking: TTI/TTN Infrastructure behind load-balancers & firewalls therefore ping results = ??? !

the GW is communicating by SIM card, and i already tested the communication by sms to the card

What does it say in the log?

i have enclosed a textfile: logs
logs.txt (11.0 KB)

is this correct, it is taken from the boot log:

Mon Jan 1 01:00:28 2007: [INFO] …/…/git/src/eeprom_main.c:mts_id_eeprom_inspect:341: lora-eui: "00:00:00:00:00:00:00:00"